dsci-310-group-10-package

Installation

sudo pip3 install dsci-310-group-10-package

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.1 2022-04-08      
0.2.0 2022-04-08      

Issues with this package?

Page last updated 2022-04-08 19:16:48 UTC