duffel-api

Client library for the Duffel API

Installation

sudo pip3 install duffel-api

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.4.0 2022-10-18    
0.3.1 2022-02-11    
0.3.0 2022-02-01    
0.2.0 2022-01-06    
0.1.0 2021-12-31    
0.1.0rc1 pre-release 2021-12-21    

Issues with this package?

Page last updated 2022-10-18 10:24:06 UTC