dwave-micro-client

A minimal client for interacting with SAPI servers.

Installation

sudo pip3 install dwave-micro-client

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.2 2018-02-07    
0.2.1 2018-02-06    
0.2.0 2018-01-05    
0.1.1 2018-01-02    

Issues with this package?

Page last updated 2022-08-04 05:45:03 UTC