easypay_api

Easypay API Client

Installation

sudo pip3 install easypay-api

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.2 2019-05-20    
0.2.1 2019-01-17    
0.2.0 2019-01-16    
0.1.24 2017-09-05    
0.1.23 2017-05-04    
0.1.22 2017-02-11    
0.1.21 2017-02-11    
0.1.20 2016-05-24    
0.1.19 2016-05-24
0.1.18 2016-05-23    
0.1.17 2016-05-23
0.1.16 2016-05-23    
0.1.15 2015-12-12    
0.1.14 2015-12-12    
0.1.13 2015-11-05    
0.1.12 2015-10-20    
0.1.9 2014-12-22    
0.1.8 2014-06-19    
0.1.7 2014-04-30    
0.1.6 2014-04-30    
0.1.5 2014-04-30    
0.1.4 2014-04-30    
0.1.3 2014-04-26    
0.1.2 2014-04-26    
0.1.1 2014-04-26    
0.1.0 2014-04-26    

Issues with this package?

Page last updated 2022-08-04 01:21:55 UTC