em_aiml

An interpreter package for AIML, the Artificial Intelligence Markup Language

Installation

sudo pip3 install em-aiml

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.0.1 2018-12-03    
0.9.1 2018-12-03    

Issues with this package?

Page last updated 2022-08-04 01:21:49 UTC