emmett-sentry

Sentry extension for Emmett framework

Installation

sudo pip3 install emmett-sentry

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.0 2022-03-10      
0.1.0 2020-10-18      

Issues with this package?

Page last updated 2022-03-28 17:13:50 UTC