europarse

dateutil.parser, but not broken

Installation

sudo pip3 install europarse

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.0.0 2022-11-08    

Issues with this package?

Page last updated 2022-11-08 22:07:08 UTC