evarify

Environment variable validation and coercion.

Installation

sudo pip3 install evarify

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.1 2015-12-14      
0.1.0 2015-12-14      

Issues with this package?

Page last updated 2022-03-28 20:14:59 UTC