evassistant

tools for external validation of predication model

Installation

sudo pip3 install evassistant

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.7 2021-04-28    
0.0.6 2021-04-28    
0.0.5 2021-04-28    
0.0.4 2021-04-28    
0.0.3 2021-04-28    
0.0.2 2021-04-28    
0.0.1 2021-04-28    

Issues with this package?

Page last updated 2022-08-04 01:21:26 UTC