eve-verbose-killmail

Installation

sudo pip3 install eve-verbose-killmail

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2 2019-08-03    
0.1.2 2019-07-31    
0.1.1 2018-10-19    
0.1 2018-10-19    

Issues with this package?

Page last updated 2022-08-04 00:32:03 UTC