eventful

A client for the Eventful API.

Installation

sudo pip3 install eventful

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.3 2007-10-13      

Issues with this package?

Page last updated 2022-03-28 18:45:23 UTC