expresso

A symbolic expression manipulation library.

Installation

sudo pip3 install expresso

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2 2017-03-14      
0.1.9 2017-01-17      
0.1.8 2017-01-16      
0.1.7 2017-01-16      
0.1.6 2016-05-22      
0.1.5 2016-04-28      
0.1.4 2016-03-17      
0.1.3 2016-03-10      
0.1.2 2016-03-08      
0.1.1 2016-03-07      
0.1 2016-02-08      
0.1a9 pre-release 2016-02-17      
0.1a8 pre-release 2016-02-17      
0.1a7 pre-release 2016-02-16      
0.1a6 pre-release 2016-02-16      
0.1a5 pre-release 2016-02-16      
0.1a4 pre-release 2016-02-16      
0.1a3 pre-release 2016-02-08      
0.1a2 pre-release 2016-02-08      
0.1a0 pre-release 2016-02-08      

Issues with this package?

Page last updated 2022-03-28 16:19:16 UTC