ezyvetapi

A package to help facilitate communications with the EzyVet API

Installation

sudo pip3 install ezyvetapi

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.49 2022-05-31    
0.0.48 2022-05-11    
0.0.47 2022-05-08    
0.0.46 2022-05-08    
0.0.45 2022-05-07    
0.0.44 2022-05-07    
0.0.41 2022-04-18    
0.0.40 2022-04-18    

Issues with this package?

Page last updated 2022-08-04 00:29:40 UTC