FaspaySendme

This package provides Faspay SendMe 1.5 support for the Python Language.

Installation

sudo pip3 install faspaysendme

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.5 2020-06-27    
1.4 2020-06-23    
1.3 2020-06-18    
1.2 2020-06-15    
1.1 2020-06-03    

Issues with this package?

Page last updated 2022-08-04 01:28:26 UTC