fastapi-openapierrors

Helpers for implementing errors nicely with OpenAPI and FastAPI.

Installation

sudo pip3 install fastapi-openapierrors

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.9.0 2021-09-07    

Issues with this package?

Page last updated 2022-08-04 02:25:23 UTC