fastshapv1

A shap wrapper for fastai

Installation

sudo pip3 install fastshapv1

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.10 2020-03-06      

Issues with this package?

Page last updated 2022-03-28 15:49:07 UTC