fdecimal

Decimal compatability with float

Installation

sudo pip3 install fdecimal

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.0 2016-01-14    
0.1.0 2016-01-14    

Issues with this package?

Page last updated 2022-08-04 01:20:51 UTC