ffi-navigator

Language server for navigating FFI calls

Installation

sudo pip3 install ffi-navigator

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.5.3 2022-05-05    
0.5.2 2020-02-06    
0.5.1 2020-02-04    
0.5.0 2020-01-17    
0.4.2 2020-01-06    
0.4.1 2020-01-06    
0.4.0 2020-01-04    
0.3.3 2019-12-31    
0.3.2 2019-12-30    
0.3.1 2019-12-30    
0.3 2019-12-30    
0.2 2019-12-29    
0.1 2019-12-28    

Issues with this package?

Page last updated 2022-08-04 00:38:04 UTC