firstlanguage-python

Python client library for FirstLanguage API

Installation

sudo pip3 install firstlanguage-python

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
2.5.1 2022-04-02      
2.5 2022-03-13      
2.4 2022-03-11      
2.3 2022-03-11      
2.2 2022-03-09      
2.1 2022-02-27      
2 2022-02-24      
1.0.1 2021-12-14      
1.0.0 2021-11-19      

Issues with this package?

Page last updated 2022-04-02 12:45:36 UTC