flask-fastconfig

ini config model for flask

Installation

sudo pip3 install flask-fastconfig

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.3 2019-09-27      
0.0.2 2019-09-27      

Issues with this package?

Page last updated 2022-03-28 13:16:30 UTC