Flask-Jerify

Validate JSON requests against schemas

Installation

sudo pip3 install flask-jerify

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.25 2017-10-08    
0.0.24 2017-10-06    
0.0.23 2017-09-05    
0.0.22 2017-09-05    
0.0.21 2017-09-05    
0.0.20 2017-09-05    
0.0.19 2017-09-05    
0.0.18 2017-09-05    
0.0.17 2017-09-05    
0.0.16 2017-09-05    
0.0.15 2017-09-05    
0.0.14 2017-09-05    
0.0.13 2017-09-05    
0.0.12 2017-09-04    
0.0.11 2017-09-03    
0.0.10 2017-08-26    
0.0.9 2017-08-20    
0.0.8 2017-08-20    
0.0.7 2017-08-20    
0.0.6 2017-08-20    
0.0.5 2017-08-20    
0.0.4 2017-08-20    
0.0.3 2017-08-20    
0.0.2 2017-08-20    
0.0.1 2017-08-19    

Issues with this package?

Page last updated 2022-08-04 03:28:27 UTC