Flask-JWE

Add Flask Support for JWE Requests

Installation

sudo pip3 install flask-jwe

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.5 2016-07-15    
0.0.4 2016-07-15    
0.0.3 2016-07-15    
0.0.2 2016-07-14    
0.0.1 2016-07-13    

Issues with this package?

Page last updated 2022-08-04 03:03:22 UTC