flask-pie

Web API for NLP tagger PIE

Installation

sudo pip3 install flask-pie

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.2 2021-06-04    
0.1.1 2020-12-03    
0.1.0 2020-04-28    
0.0.7 2019-12-17    
0.0.6 2019-12-17    
0.0.5 2019-09-03    
0.0.4 2019-09-03    
0.0.3 2019-08-26    
0.0.2 2019-08-26    

Issues with this package?

Page last updated 2022-08-04 04:03:50 UTC