flask-simple

SimpleDB integration for Flask.

Installation

sudo pip3 install flask-simple

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.1 2014-07-06      

Issues with this package?

Page last updated 2022-03-28 20:48:55 UTC