Flask-WTF-Polyglot

Flask-WTF companion library providing `PolyglotForm` for polyglot HTML output

Installation

sudo pip3 install flask-wtf-polyglot

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.3 2017-11-12    
0.2 2017-06-06    
0.1 2015-03-31    

Issues with this package?

Page last updated 2022-08-04 02:10:05 UTC