floodgate-rs

Python bindings for, a ratelimiting library written in Rust.

Installation

In a virtualenv (see these instructions if you need to create one):

pip3 install floodgate-rs

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Bookworm
Python 3.11
Files
0.1.3 2023-07-21      
0.1.2 2023-06-14      
0.1.1 2022-12-05      
0.1.0 2022-12-04      

Issues with this package?

Page last updated 2023-10-28 01:50:41 UTC