Menu

fluent-bundle

fluentd support for applauncher

PyPI page pypi.org/project/fluent-bundle
Project JSON piwheels.org/project/fluent-bundle/json
Versions 2
Files 1
Downloads (all time) loading...
Downloads (last 30 days) loading...

Install

sudo pip3 install fluent-bundle

Should I use sudo? pip or pip3?

Releases

Version Released Stretch Buster Files
2.0 2019-06-19
1.00 2018-03-15 +

Issues with this package?

Check if there's an open issueSearch
Package or version missing?New issue
Something else?New issue

Page last updated 2020-09-30 07:57 UTC