fluent.migrate

Toolchain to migrate legacy translation to Fluent.

Installation

sudo pip3 install fluent-migrate

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.11 2021-03-15    
0.10 2020-09-21    
0.9 2020-05-13    
0.8.1 2020-02-26    
0.8.0 2020-02-26    
0.7.1 2019-11-13    
0.7.0 2019-11-13    

Issues with this package?

Page last updated 2022-08-04 02:07:37 UTC