forecastlib

Support class for forecasting ML

Installation

sudo pip3 install forecastlib

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.7 2019-10-25
0.2.6 2019-10-25
0.2.5 2019-10-25
0.2.4 2019-08-21
0.2.3 2019-08-13
0.2.2 2019-07-24
0.2.1 2019-06-25
0.2.0 2019-06-24
0.1.57 2019-07-01
0.1.56 2019-06-18
0.1.55 2019-06-17
0.1.54 2019-06-17
0.1.53 2019-06-13
0.1.52 2019-06-13
0.1.51 2019-06-13
0.1.50 2019-06-12
0.1.48 2019-06-11
0.1.47 2019-06-05
0.1.46 2019-06-05
0.1.45 2019-06-04
0.1.44 2019-06-04
0.1.43 2019-05-30
0.1.42 2019-05-30
0.1.41 2019-05-30
0.1.40 2019-05-30
0.1.39 2019-05-30
0.1.37 2019-05-30
0.1.36 2019-05-29
0.1.35 2019-05-29
0.1.33 2019-05-29
0.1.32 2019-05-29
0.1.31 2019-05-29
0.1.30 2019-05-27
0.1.28 2019-05-22
0.1.27 2019-05-21
0.1.26 2019-05-21
0.1.25 2019-05-21
0.1.24 2019-05-21
0.1.23 2019-05-21
0.1.22 2019-05-20
0.1.21 2019-05-13
0.1.18 2019-05-13
0.1.1 2019-05-13

Issues with this package?

Page last updated 2022-03-28 13:33:39 UTC