foxtrot-client

Foxtrot Client Library

Installation

sudo pip3 install foxtrot-client

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.4 2015-05-24    
0.2.3 2015-02-06    
0.2.2 2015-01-31    
0.2.1 2015-01-31    
0.2.0 2015-01-31    
0.1.4 2015-01-27    
0.1.3 2015-01-27    
0.1.2 2015-01-27    
0.1.1 2015-01-27    
0.1.0 2015-01-26    
0.0.5 2014-12-28    
0.0.4 2014-12-28    
0.0.3 2014-12-23    
0.0.2 2014-12-23    
0.0.1 2014-12-23    

Issues with this package?

Page last updated 2022-08-04 00:29:19 UTC