francy-widget

Francy Widget for representing graphs

Installation

sudo pip3 install francy-widget

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.3.0 2019-06-24      

Issues with this package?

Page last updated 2022-03-28 22:28:26 UTC