frasco-eu-vat

EU VAT utilities for Frasco

Installation

sudo pip3 install frasco-eu-vat

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.3.3 2017-01-16      
0.3.2 2016-01-11      
0.3.1 2015-11-08      
0.3 2015-10-05      
0.2 2015-09-22      
0.1.1 2015-09-21      
0.1 2015-09-21      

Issues with this package?

Page last updated 2022-03-28 14:58:43 UTC