gajou-api

Base classes and helpers to make QA autotests for API

Installation

sudo pip3 install gajou-api

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.2 2022-03-25      
0.1.1 2022-03-25      

Issues with this package?

Page last updated 2022-03-28 20:29:42 UTC