gameai-frame

:)

Installation

sudo pip3 install gameai-frame

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.5 2019-09-10    
0.1.4 2019-09-09    
0.1.3 2019-09-08    
0.1.3a1 pre-release 2019-09-08    
0.1.3a0 pre-release 2019-09-08    
0.1.2 2019-09-08    
0.1.1 2019-09-08    
0.1.1a0 pre-release 2019-09-08    
0.1.0 2019-09-08    

Issues with this package?

Page last updated 2022-08-04 01:24:45 UTC