gapic-google-cloud-datastore-v1

GAPIC library for the Google Cloud Datastore API

Installation

sudo pip3 install gapic-google-cloud-datastore-v1

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.90.4 2017-04-28    
0.15.3 2017-03-06    
0.15.1 2017-02-25    
0.15.0 2017-02-07    
0.14.1 2017-01-06    
0.14.0 2016-12-12    
0.13.1 2016-11-17    

Issues with this package?

Page last updated 2022-08-04 00:30:01 UTC