gax-google-cloud-speech-v1

DEPRECATED

Installation

sudo pip3 install gax-google-cloud-speech-v1

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.8.1 2016-08-12    

Issues with this package?

Page last updated 2022-08-04 00:30:21 UTC