Menu

gdbm_compat

Allows using gdbm files created with version 1.8 or 1.10, without magic number errors.

PyPI page pypi.org/project/gdbm_compat
Project JSON piwheels.org/project/gdbm-compat/json
Versions 7
Files 7
Downloads (all time) loading...
Downloads (last 30 days) loading...

Install

sudo pip3 install gdbm_compat

Should I use sudo? pip or pip3?

Issues with this package?

Check if there's an open issueSearch
Package or version missing?New issue
Something else?New issue

Page last updated 2020-09-28 22:20 UTC