genfire

GENeralized Fourier Iterative REconstruction

Installation

sudo pip3 install genfire

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.1.11 2017-11-07      
1.1.10 2017-11-07      
1.1.9 2017-11-07      
1.1.8 2017-10-19      
1.1.7 2017-10-13      
1.1.6 2017-10-13      
1.1.4 2017-10-02      
1.1.3 2017-10-02      
1.1.2 2017-09-05      
1.1.1 2017-09-05      
1.1.0 2017-09-05      
1.0.5 2017-10-02      

Issues with this package?

Page last updated 2022-03-28 20:27:18 UTC