geogig-py

Python bindings for GeoGig

Installation

sudo pip3 install geogig-py

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.0 2014-09-10      

Issues with this package?

Page last updated 2022-03-28 18:17:27 UTC