getsploit

Command line search and download tool for Vulners Database inspired by searchsploit.

Installation

sudo pip3 install getsploit

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.3.3 2019-05-30    
0.3.2 2019-03-22    
0.3.1 2019-03-22    
0.3.0 2019-03-22    
0.2.2 2018-03-15    

Issues with this package?

Page last updated 2022-08-04 01:22:31 UTC