ghlinguist

simple command-line parser of GitHub Linguist Ruby program.

Installation

sudo pip3 install ghlinguist

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.0.1 2020-02-02      
1.0.0 2018-10-16      
0.9.3 2018-08-09      
0.9.2 2018-08-03      
0.9.1 2018-08-03      
0.9.0 2018-08-02      

Issues with this package?

Page last updated 2022-03-28 16:57:12 UTC