glm-express

Automated linear models for functional neuroimaging data

Installation

sudo pip3 install glm-express

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.0.7 2022-05-15      
1.0.6 2022-04-02      
1.0.5 2022-04-02      
1.0.4 2022-04-02      
1.0.3 2022-04-02      
1.0.2 2022-04-02      
1.0.1 2022-04-02      
1.0.0 2022-04-01      

Issues with this package?

Page last updated 2022-05-15 14:43:55 UTC