Menu

google-api-core

PyPI page pypi.org/project/google-api-core
Versions 39
Files 39
Downloads (all time) loading...
Downloads (last 30 days) loading...

Install

sudo pip3 install google-api-core

Versions

VersionSuccessful buildsFailed buildsSkip
1.19.1 cp34m
1.19.0 cp34m
1.18.0 cp34m
1.17.0 cp34m
1.16.0 cp35m cp34m
1.15.0 cp35m cp34m
1.14.3 cp34m
1.14.2 cp34m
1.14.1 cp34m
1.14.0 cp34m
1.13.0 cp35m
1.12.0 cp35m cp34m
1.11.1 cp35m
1.11.0 cp35m
1.10.0 cp35m
1.9.0 cp35m
1.8.2 cp35m
1.8.1 cp35m cp34m
1.8.0 cp34m
1.7.0 cp34m
1.6.0 cp35m cp34m
1.6.0a1 cp34m
1.5.2 cp37m cp34m, cp35m
1.5.1 cp34m
1.5.0 cp34m
1.4.1 cp34m
1.4.0 cp34m
1.3.0 cp34m
1.2.1 cp34m
1.2.0 cp34m
1.1.2 cp34m
1.1.1 cp34m
1.1.0 cp34m
1.0.0 cp34m
0.1.4 cp34m
0.1.3 cp34m
0.1.2 cp34m
0.1.1 cp34m
0.1.0 cp34m
Show more versions

Files

VersionABIFilenameSize
1.19.1 none google_api_core-1.19.1-py2.py3-none-any.whl 88 KB
1.19.0 none google_api_core-1.19.0-py2.py3-none-any.whl 88 KB
1.18.0 none google_api_core-1.18.0-py2.py3-none-any.whl 88 KB
1.17.0 none google_api_core-1.17.0-py2.py3-none-any.whl 69 KB
1.16.0 none google_api_core-1.16.0-py2.py3-none-any.whl 69 KB
1.15.0 none google_api_core-1.15.0-py2.py3-none-any.whl 68 KB
1.14.3 none google_api_core-1.14.3-py2.py3-none-any.whl 67 KB
1.14.2 none google_api_core-1.14.2-py2.py3-none-any.whl 67 KB
1.14.1 none google_api_core-1.14.1-py2.py3-none-any.whl 67 KB
1.14.0 none google_api_core-1.14.0-py2.py3-none-any.whl 67 KB
1.13.0 none google_api_core-1.13.0-py2.py3-none-any.whl 67 KB
1.12.0 none google_api_core-1.12.0-py2.py3-none-any.whl 66 KB
1.11.1 none google_api_core-1.11.1-py2.py3-none-any.whl 65 KB
1.11.0 none google_api_core-1.11.0-py2.py3-none-any.whl 65 KB
1.10.0 none google_api_core-1.10.0-py2.py3-none-any.whl 64 KB
1.9.0 none google_api_core-1.9.0-py2.py3-none-any.whl 64 KB
1.8.2 none google_api_core-1.8.2-py2.py3-none-any.whl 64 KB
1.8.1 none google_api_core-1.8.1-py2.py3-none-any.whl 64 KB
1.8.0 none google_api_core-1.8.0-py2.py3-none-any.whl 64 KB
1.7.0 none google_api_core-1.7.0-py2.py3-none-any.whl 63 KB
1.6.0 none google_api_core-1.6.0-py2.py3-none-any.whl 63 KB
1.6.0a1 none google_api_core-1.6.0a1-py2.py3-none-any.whl 62 KB
1.5.2 none google_api_core-1.5.2-py2.py3-none-any.whl 61 KB
1.5.1 none google_api_core-1.5.1-py2.py3-none-any.whl 61 KB
1.5.0 none google_api_core-1.5.0-py2.py3-none-any.whl 61 KB
1.4.1 none google_api_core-1.4.1-py2.py3-none-any.whl 52 KB
1.4.0 none google_api_core-1.4.0-py2.py3-none-any.whl 50 KB
1.3.0 none google_api_core-1.3.0-py2.py3-none-any.whl 50 KB
1.2.1 none google_api_core-1.2.1-py2.py3-none-any.whl 49 KB
1.2.0 none google_api_core-1.2.0-py2.py3-none-any.whl 49 KB
1.1.2 none google_api_core-1.1.2-py2.py3-none-any.whl 49 KB
1.1.1 none google_api_core-1.1.1-py2.py3-none-any.whl 49 KB
1.1.0 none google_api_core-1.1.0-py2.py3-none-any.whl 51 KB
1.0.0 none google_api_core-1.0.0-py2.py3-none-any.whl 50 KB
0.1.4 none google_api_core-0.1.4-py2.py3-none-any.whl 50 KB
0.1.3 none google_api_core-0.1.3-py2.py3-none-any.whl 48 KB
0.1.2 none google_api_core-0.1.2-py2.py3-none-any.whl 48 KB
0.1.1 none google_api_core-0.1.1-py2.py3-none-any.whl 46 KB
0.1.0 none google_api_core-0.1.0-py2.py3-none-any.whl 46 KB
Show more files

Issues with this package?

Check if there's an open issueSearch
Package or version missing?New issue
Something else?New issue

Page last updated 2020-06-06 03:56