gqlmod-cirrusci

Cirrus CI provider for gqlmod

Installation

sudo pip3 install gqlmod-cirrusci

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2 2019-09-17      
0.1 2019-09-01      
0.1.dev2 pre-release 2019-09-01      

Issues with this package?

Page last updated 2022-03-28 15:45:40 UTC