growattServer

A package to talk to growatt server

Installation

sudo pip3 install growattserver

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.2.2 2022-06-15    
1.2.0 2021-12-03    
1.1.0 2021-09-11    
1.0.2 2021-08-16    
1.0.1 2021-04-15    
1.0.0 2021-03-20    
0.1.1 2020-08-13    
0.1.0 2020-08-13    
0.0.5 2020-08-13    
0.0.4 2020-04-18    
0.0.3 2020-04-08    
0.0.2 2020-04-08    
0.0.1 2019-07-30    

Issues with this package?

Page last updated 2022-08-04 01:21:58 UTC