Menu

Hablame

Librería de integración de servicio de mensajeria Hablame

PyPI page pypi.org/project/Hablame
Project JSON piwheels.org/project/hablame/json
Versions 3
Files 3
Downloads (all time) loading...
Downloads (last 30 days) loading...

Install

sudo pip3 install Hablame

Should I use sudo? pip or pip3?

Releases

Version Released Stretch Buster Files
0.4 2019-10-10 +
0.3 2019-10-10 +
0.1 2019-10-10 +

Issues with this package?

Check if there's an open issueSearch
Package or version missing?New issue
Something else?New issue

Page last updated 2020-09-30 03:39 UTC