hitchrabbit

Plugin to run RabbitMQ using the Hitch testing framework.

Installation

sudo pip3 install hitchrabbit

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.4 2015-10-08      
0.2.3 2015-10-07      
0.2.2 2015-10-01      
0.2.1 2015-09-17      
0.2 2015-09-03      
0.1 2015-09-02      

Issues with this package?

Page last updated 2022-03-28 16:48:17 UTC