http-butler

Light flask server

Installation

sudo pip3 install http-butler

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.4.0 2017-02-05    
0.3.5 2017-01-15    
0.3.3 2016-11-29    
0.3.2 2016-11-01    
0.3.1 2016-09-04    
0.3.0 2016-08-16    
0.2.4 2016-08-11    
0.2.3 2016-06-28    
0.2.2 2016-06-26    
0.2.1 2016-06-22    
0.2.0 2016-06-22    
0.1.1 2016-06-20    
0.1 2016-06-20    

Issues with this package?

Page last updated 2022-08-04 02:12:08 UTC