iam_syncr

Syncs iam roles

Installation

sudo pip3 install iam-syncr

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.4.3.2 2015-05-28    
0.4.3.1 2015-05-18    
0.4.3 2015-05-16    
0.4.2 2015-04-04    
0.4.1 2015-03-28    
0.4.0 2015-03-28    
0.3.9 2015-03-12    
0.3.8 2015-03-08    
0.3.7 2015-03-07    
0.3.5 2014-09-27    
0.3.0 2014-09-17    
0.2.6 2014-09-01    
0.2.5.1 2014-09-01    
0.2.5 2014-08-29    
0.2.4 2014-07-28    
0.2.3 2014-06-06    
0.2.2 2014-06-06    
0.2.1 2014-06-06    
0.2 2014-06-03    

Issues with this package?

Page last updated 2022-08-04 01:22:41 UTC