iati.validate

A placeholder package for the upcoming iati.* software libraries

Installation

sudo pip3 install iati-validate

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.1.dev0 pre-release 2017-02-02      

Issues with this package?

Page last updated 2022-03-28 21:14:58 UTC